Перейти к содержимому


Фотография
- - - - -

2zz-ge, не срабатывает vvtl-i при рабочей температуре


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Celica488

Celica488

    Новичок

  • Пользователь
  • Pip
  • 6 сообщений
  • Пол:Мужчина
  • Город:Барнаул
  • Автомобиль: Toyota Celica

Отправлено 11 Июль 2019 - 00:25

Подскажите пожалуйста кто знает, свапнул 2zz-ge с АКПП на мкпп(с60-02в),заводишь чуть прогрел педаль в пол отсека 8400,прогревается до рабочей, отсека 7000,клапан vvtl-i не срабатывает. Глушишь машину буквально 2 мин., заводишь в пол 8400 отсекает, через минуту опять старая песня, не срабатывает клапан.
  • 0

#2 joni

joni

    Селикавод

  • Опытный Пользователь
  • PipPip
  • 114 сообщений
  • Пол:Мужчина
  • Город:Ekb city
  • Автомобиль: Celica 231

Отправлено 12 Июль 2019 - 15:00

А сами лифт болты в норм состоянии? еще может датчик голову кружить. 


  • 0
Изображение

#3 Celica488

Celica488

    Новичок

  • Пользователь
  • Pip
  • 6 сообщений
  • Пол:Мужчина
  • Город:Барнаул
  • Автомобиль: Toyota Celica

Отправлено 12 Июль 2019 - 20:20

Какой датчик?

А сами лифт болты в норм состоянии? еще может датчик голову кружить.

Ты имеешь в виду клапана vvt
  • 0

#4 Ni9999

Ni9999

    Селикавод

  • Опытный Пользователь
  • PipPip
  • 176 сообщений
  • Пол:Мужчина
  • Город:Краснодар
  • Автомобиль: ZZT231, 2004, белая

Отправлено 14 Июль 2019 - 22:50

Так это, вообще-то пока не прогрел отсечка на 6к, а после прогрева на 8к. Не должно же высокие обороты давать пока не нагреется!


  • 0

#5 Mr_Orion

Mr_Orion

    Избранный Селикавод

  • Опытный Пользователь
  • PipPipPipPipPip
  • 4 057 сообщений
  • Пол:Мужчина
  • Город:Пермь
  • Автомобиль: Celica T23ГТС МКПП6

Отправлено 16 Июль 2019 - 09:33

1) На холотом ходу отсечка 7000 где-то

2) На не прогретом движке под наргузкой тоже 7000 где-то

3) На прогретом у одних ЭБУ 8000, у других 8400
 

Ошибки какие-то есть?

Если сломало болт держащий ось коромысел(рокеров) он же лифт-болт, то ось проворачивается и не срабатывает система подъема клапанов.


  • 0
Изображение

#6 Celica488

Celica488

    Новичок

  • Пользователь
  • Pip
  • 6 сообщений
  • Пол:Мужчина
  • Город:Барнаул
  • Автомобиль: Toyota Celica

Отправлено 03 Август 2019 - 19:13

1) На холотом ходу отсечка 7000 где-то
2) На не прогретом движке под наргузкой тоже 7000 где-то
3) На прогретом у одних ЭБУ 8000, у других 8400

Ошибки какие-то есть?
Если сломало болт держащий ось коромысел(рокеров) он же лифт-болт, то ось проворачивается и не срабатывает система подъема клапанов.


На 98 или 100 бензе срабатывают оба клапана, но через мин15, начинает колотить от 2.5 об, после 5 минут спокойной езды опять едит нормально, пока не Даш в тапок
  • 0

#7 east1

east1

    Почетный Селикавод

  • Опытный Пользователь
  • PipPipPipPip
  • 1 384 сообщений
  • Пол:Мужчина
  • Город:Курск
  • Автомобиль: TRD California Spec

Отправлено 03 Август 2019 - 21:05

На 98 или 100 бензе срабатывают оба клапана, но через мин15, начинает колотить от 2.5 об, после 5 минут спокойной езды опять едит нормально, пока не Даш в тапок

подключись через obd2 и посмотри ошибки


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей